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Warning 
• To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture. 

Warranty will be void if any unauthorized modifications are done to the product. 
• Do not drop the camera or subject it to physical shock. 
• Use correct power supply voltage to avoid damaging camera. 
• Do not place the camera where the cord can be stepped on as this may result in fraying or 

damage to the lead or the plug. 
• Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or lens 

holder to move the camera. 
 
Federal Communication Commission Interference Statement 
NOTE: This equipment has been tested and found to comply with the limits for a Class A digital device, 
pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection 
against harmful interference when the equipment is operated in a commercial environment. This 
equipment generates, uses, and can radiate radiofrequency energy and, if not installed and used in 
accordance with the instruction manual, may cause harmful interference to radio communications. 
Operation of this equipment in a residential area is likely to cause harmful interference in which case 
the user will be required to correct the interference at his own expense. 
FCC Caution: Any changes or modifications not expressly approved by the party responsible for 
compliance could void the user's authority to operate this equipment. 
This device complies with part 15 of the FCC Rules.  
The Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, and 
(2) this device must accept any interference received, including interference that may cause undesired 
operation. 
 
This Class A digital apparatus complies with Canadian ICES-003. Cet appareil numérique de la classe 
A est conforme à la norme NMB-003 du Canada. 
 
Warning 
This is a class A product. In a domestic environment this product may cause radio interference in which 
case the user may be required to take adequate measures. 
 
Caution 
Risk of explosion if battery is replaced by an incorrect Type. Dispose of used batteries according to the 
Instructions. 
 
VCCI-A 

この装置はクラス A 機器です。この装置を住宅環境で使用すると電波妨害を引き起こすことがあります。こ

の場合には使用者が適切な対策を講ずるよう要求されることがあります。 

 

(注) 本製品同梱の電源ケーブルは本製品同梱の電源アダプタでのみ使用してください。本製品同梱の電源

ケーブルは他の電気機器では使用できません。 



 

 
사 용 자 안 내 문 

이 기기는 업무용 환경에서 사용할 목적으로 적합성평가를 받은 기기로서 가정용 환경에서 사용하는 

경우 전자파간섭의 우려가 있습니다. 

※ 사용자 안내문은 "업무용 방송통신기자재"에만 적용됩니다. 

 
기종별 사용자안내문 

A급 기기 

(업무용 방송통신기자재) 

이 기기는 업무용(A급) 전자파적합기기로서 판 

매자 또는 사용자는 이 점을 주의하시기 바라 

며, 가정외의 지역에서 사용하는 것을 

목적으로합니다. 

 
DISCLAIMER 

No warranty or representation, either expressed or implied, is made with respect to the contents 
of this documentation, its quality, performance, merchantability, or fitness for a particular purpose. 
Information presented in this documentation has been carefully checked for reliability; however, 
no responsibility is assumed for inaccuracies. The information contained in this documentation is 
subject to change without notice. 
 
In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or 
consequential damages arising out of the use or inability to use this product or documentation, 
even if advised of the possibility of such damages. 
 
TRADEMARKS 

“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for 
description purpose only belong to each of their companies. 
 
COPYRIGHT 

©2025 AVer Information Inc. All rights reserved. | February 20, 2025 
All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or 
by any means without the prior written permission of AVer Information Inc. is prohibited. All 
information or specifications are subject to change without prior notice. 



 

More Help 

For FAQs, technical support, software and user manual download, please visit:  

Non-USA 
Download Center: https://www.aver.com/download-center  
Technical Support: https://www.aver.com/technical-support  
 
USA 
Download Center: https://www.averusa.com/business/support/ 
Technical Support: https://averusa.force.com/support/s/contactsupport 
 
Contact Information 
Headquarters 
AVer Information Inc. 
8F, No.157, Da-An Rd., 
Tucheng Dist., New Taipei City 
23673, Taiwan 
Tel: +886 (2) 2269 8535 

USA Branch Office 
AVer Information Inc., Americas 
44061 Nobel Drive, Fremont, 
CA 94538, USA 
Tel: +1 (408) 263 3828 
Toll-free: +1 (877) 528 7824 

Europe Branch Office 
AVer Information Europe B.V. 
Westblaak 134, 3012 KM, 
Rotterdam, The Netherlands 
Tel: +31 (0) 10 7600 550 
 

Japan Branch Office 
アバー・インフォメーション株式会

社 
〒160-0023 日本東京都新宿区

西新宿 3-2-26 立花新宿ビル 7 
階 
Tel: +81 (0) 3 5989 0290 
お客様サポートセンター（固定電

話のみ）: +81 (0) 120 008 382 

Vietnam Branch Office  
Công ty TNHH AVer Information 
(Việt Nam) 
Tầng 5, 596 Nguyễn Đình 
Chiểu, P.3, Quận 3, Thành phố 
Hồ Chí Minh 700000, Việt Nam 
Tel: +84 (0) 28 22 539 211 
Hỗ trợ kỹ thuật: +84 (0) 90 70 
080 77 

Korea Office 
한국 에버 인포메이션 (주) 
서울시 종로구 새문안로 92  
(신문로 1가, 
광화문오피시아빌딩) 1831, 
1832호 
Tel: +82 (0) 2 722 8535 
 

 

https://www.aver.com/download-center
https://www.aver.com/technical-support
https://www.averusa.com/business/support/
https://averusa.force.com/support/s/contactsupport
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Overview 

Package Contents 

 

 
 

 

VB310 Remote Control Power Adaptor & 
Power Cord 

USB 2.0 Type-B to 
Type-A Cable (5 m) 

 
   

 

USB Type-A to 
Type-C Adapter Wall Mount Kit Tripod Screw  

Optional Accessories 

  
  

USB 3.1 Extender 
10 m / 20 m / 30m 

MicroB Expansion 
Microphone 10 m / 20 

m (cable included) 
Screen Mount Kit Wireless Dongle 

 

  

 

TV VESA Mount Kit USB 3.1 Type-B to 
Type-A Cable (3 m)  

 

* For details on optional accessories, please consult your local dealer. 
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1. Lens 

2. Lens Cover 

3. LED Indicator 

4. Fill Light 

5. Speaker 

6. Microphone Array 

7. Color Sensor 

8. IR Sensor 

9. Ethernet Port 

10. USB 3.1 Type-B Port 

11. Color Temperature Button 

12. Mini USB Port for Expansion Microphone 

13. USB 2.0 Type-A Port 

For Wireless Dongle 

14. DC 12V Power Jack  

15. Brightness Button 

16. Kensington Lock 

17. Velcro Strap 
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LED Indicator 

Power on: Blink blue once 

Start-up: Solid red 

Power on completely but no USB connection: Solid orange 

Power and USB cable connected but device is idle or a call on hold: Solid white 

Video and audio on: Solid blue 

Calling: Fast blink white or blue depending on original status 

Video mute and audio on (During a call): Solid purple 

Video on and audio mute (During a call): Solid red 

A second calling: Fast blink white, blue, or purple depending on original status 
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Use Fill Light 

• Intelligent Lighting Mode detects and supplements ambient light, while Manual Lighting Mode offers 

12 levels of brightness over Intelligent Lighting Mode. Press  or  to adjust color 

temperature or brightness in either mode. 

• By default, the camera remembers previous settings and the fill light automatically turns on when 

streaming video. To adjust settings, go to the Setting tab > Remember User’s Light Setting or 

Advanced Light Settings on the web interface or in PTZ App2. 

• With panel buttons 

Press and hold for 3 sec To 

 or  Turn fill light on or off. 

 +  Switch between Intelligent Lighting Mode and Manual Lighting Mode. 

 

• With remote control 

Press and hold To 

 or  Turn fill light on or off. 

 
Press To 

 When fill light is on, decrease fill light brightness. 

 When fill light is on, increase fill light brightness. 

 

Note: If brightness buttons aren’t available on your remote control, use the panel buttons instead. 
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Remote Control 

Your device may come with one of the following remote controls. 

 
 

 

Name Function 

1. Power N/A 

2. Camera Select Select 1 to operate the camera. 
The remote control has been set to 1 at the factory. With each press, 
cycle through 1-5. 

3. Number Buttons • To save a preset: Press and hold a Number (0-9). 
• To load a preset: Press a Number (0-9). 

4. Combination Buttons Open compound keys guide. Refer to <Combination Buttons> for 
details. 

5. SmartFrame Press to frame entire group on screen. Press and hold to cycle 
through tracking modes. 
 
• To hide the SmartFrame icon , go to Setting > On-Screen 

Menu > Off on the web interface or in PTZ App2. 
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6. Pan-Tilt Control Pan and tilt direction control. 

7. Back N/A 

8. Zoom In/Out Zoom in or out. 

9. Function Buttons • Call/Answer: Start or answer a call. 
• Pairing: Press and hold to turn Bluetooth on. Press to disconnect. 
• Manual Framing: N/A 
• Hang Up: End call. 
• F1-F4: N/A 

10. Menu N/A 

11. Load Preset With each press, cycle through defined presets. 

12. Audio Tracking Press and hold to cycle through audio tracking modes. 

13. Enter Press to display current AI function on closed caption. 

14. Mute Mute or unmute microphone. 

15. Camera Off N/A 

16. Volume Volume up or down. 

17. Brightness - When fill light is off, decrease image brightness. 

18. Brightness + When fill light is off, increase image brightness. 

Combination Buttons 

Press consequtively To 

 +  Switch between 120° Wide Mode and 90° Depth Mode. 

 +  Turn wide dynamic range (WDR) on or off. 

 +  

In Presentation Mode, use pan, tilt and zoom controls to position the 
camera, then press this combination buttons consequtively to define 
presentation area. 

 +  Turn RTMP streaming on or off. 
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Wall Mount Installation 

1. Use the drilling paper in the wall mount kit to drill four holes on the wall where the user wants to 

mount the camera. (Depending on different regions, it may include screen mount or wall mount kit 

in the package.) 

 

2. Use two M4 x8 screws in the wall mount kit to assemble L-mount brackets.  
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3. Use four screws (not supplied in the wall mount kit) to secure the L-mount brackets on the wall. 

[Note] 
Screws for Cement wall: M4 x20mm self-tapping screws (x4) + Plastic conical anchor 

Screws for Wooden wall: M4 x20mm self-tapping screws (x4) 
 

 

4. Pass the cables through the hole on the L-mount brackets and connect the cables to 

corresponding connection ports. 

 

5. Use the tripod screw in the wall mount kit to secure VB130 on the L-mount brackets.  

 

Tilt via Screen Mount Kit (Optional) 

1. Open the screen mount and use its tripod screw to secure the VB130. (Depending on different 
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regions, it may include screen mount or wall mount kit in the package.) 

 

2. Clip the screen mount on the top of TV or the monitor. Tilt the screen mount if needed. 

Recommended: less than 25°
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TV VESA Mount Installation (Optional) 

1.  

1/4’’-20, L=7.5 mm screw

 

2.  

Screw (M5*12)
Screw (M5*12)

Silicone washer
Silicone washer
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3.   

Screw (M6*15) or
Screw (M6*20) or
Screw (M8*20) or
Screw (M8*30)

 

OR 

Screw (M6*15) or
Screw (M6*20) or
Screw (M8*20) or
Screw (M8*30)

Metal Washer
Metal Washer

 

 

 

4.   
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Connections 

Device Connection 

Connect VB130 to PC/laptop with provided USB 2.0* cable and connect the power cord of VB130 to 
power wall outlet. 
[Note] Use the supplied Velcro strap to secure and manage the cable. 

Laptop

USB cable

Use USB type-A to
type-C adapter

for newer PC/Laptop.

or
+

 
*Resolution & frame rate for USB 2.0 and USB 3.1 connection:  

USB 2.0 USB 3.1 
YUV M-JPEG YUV M-JPEG 

- 640x480 or less 
resolution, up to 30fps 
- 720p, up to 10fps 

- Up to 4k/30fps 
- 1080p/60fps 

- Up to 
1080p/30fps 
- 720p/60fps 

- Up to 4k/30fps 
- 1080p/60fps 

 Digital zoom ratio vs video resolution 

Resolution Zoom in/out ratio 
4K N/A 
1080p/60fps 2x 
Others 5x 

Since SmartFrame function requires zoom function, it will not work under 4K resolution. 
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Wireless Dongle Installation 

Use VB130 as mobile phone’s external audio device: 
When using mobile phone to have a video call, user can connect their mobile phone to VB130 via 
Bluetooth wireless connection to enjoy crystal clear audio quality. 
 
Plug the wireless dongle into the USB 2.0 type-A port before turning on VB130, then use the remote 
control or Room Management to turn on Bluetooth. 
Turn on Bluetooth on the mobile phone to connect and use VB130 as an external microphone and 
speaker during conference meetings. 
 

Wireless Dongle 
Make a three-way call: 
While having a video call such as Zoom or Teams, user can use mobile phone to call third party to 
instantly join the on-going meeting. Connect a mobile phone to VB130 via Bluetooth connection. Use 
the mobile phone to call third party and the third party’s sound can be heard by remote site to start a 
three-way conference call. 
[Note] The wireless dongle is an optional item in certain countries.  
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Ethernet Connection 

VB130 supports ethernet connection which allows user to access VB130 from remote site through 
browser. Web accessing please refer to “Make a Connection through the Browser”. 

Router/Switch

Ethernet cable

 

Expansion Microphone Installation (Optional) 

User can purchase the expansion microphone from AVer. 
The expansion microphone can expand the sound received and controlled of audio, mute and unmute. 

[Note] Cable is included with optional expansion microphone. There are two lengths of cables - 10m 

and 20m. 

This side up.
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Get Started 

Make a Video Call 

The VB130 is a plug-n-play device. Open your video conferencing software and select the VB130 for 
Audio and Video. 

Access the Web Interface 

To access the web interface of your device, you can use any of the following software to find its IP 
address: 
• AVer IP Finder 
• Room Management 
 
Note: 
• The device’s default network is DHCP. 
• The device’s default password is aver4321. 

AVer IP Finder 
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To access the web interface: 

1. Download and install AVer IP Finder to your computer from AVer Download Center 
(https://www.aver.com/download-center) and launch the software. 

2. Click Search to see available devices on the same local area network (LAN). 

Note: 
• Make sure your device is connected to the internet. 
• AVer IP Finder and your device must be on the same LAN. 
 

3. Double-click on your device’s IP address in the IPv4 Address column to open the web interface in 
your browser. 

To change the network setting to DHCP or static IP: 

1. Select the checkbox of your device. 

2. Enter the default or changed password in the Login field.  

3. Select DHCP or Static IP, then enter your network settings if applicable in the Settings section. 

4. Click Apply. 

https://www.aver.com/download-center
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Room Management 

 

To access the web interface: 

1. Download and install Room Management (formerly PTZApp 2) to your computer from AVer 
Download Center (https://www.aver.com/download-center) and launch the software. 

Note: 
• Make sure your device is connected to the internet. 
• Room Management and your device must be on the same LAN. 
• Uninstall PTZApp 2 before installing Room Management. 
• Room Management opens in your browser. We recommend Chrome 76 and above. 
 

2. Connect your device to your computer with the included USB cable. You device should appear 
under the Device Control page. 

3. Click the hyperlink icon  on the device card to open the web interface in your browser. 

 

To change the network setting to DHCP or static IP: 

1. Click the pencil icon  on the device card. 

2. Select DHCP or Static IP, then enter your network settings if applicable. 

3. Click Confirm. 

https://www.aver.com/download-center
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Log In for the First Time 

When you log in for the first time, enter the default password aver4321. You will be prompted to set up 
a new account and password. The account and password cannot be the same. 

• Account: Use 1-32 characters. 
• Password: Use 8-32 characters and a combination of uppercase letters, lowercase letters, 

numbers, and symbols (! $ % ’ ( ) * + , - . / < = > ? @ [ \ ] ^ _ { } ~).  
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Web Interface 
VB130 supports Ethernet connection; users can enter the IP address into the web browser to connect 
to the camera for detail settings. 

First Time Login 

To find the IP address of the camera; please refer to “Make a Connection through the Browser” 
section. 
 
1. Open the browser on your laptop/PC and enter the IP address of the camera. 
2. Enter the password at login screen. The default password is “aver4321”.  
3. The main web screen is displayed. 
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Live Screen Operation 

User can control the camera direction, zoom in/out, and set preset position. 

[Note]  

1. The system will force the previous login to log out, when there is a second login. 

If the web page is idle without any request for more than 4 hours, user will be logged out. 

2. The resolution of live screen is 848x480/ 10fps. 

 

 

 

 
 

 

Functions list Preset selection 

Live screen 

Preset setups, directional buttons, 
manual SmartFrame button, and 
zoom in/out 

 

Log out the  
Web interface 

Preset position 
name column 
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Set up the Preset 

User can set 10 preset positions. 

1. In live screen, use mouse to scroll up or down and click the preset number frame (0~9). 

2. Use ▲, ▼, ,  and zoom in/out buttons to adjust the camera screen view to desired position. 

3. Select Set Preset button to save the preset. The system will capture the preset screen view and 

display in preset number frame. 

 

4. Select  icon to edit name of preset frame. Click other Web interface to save the name edited. 

 
5. To set another preset, repeat the above steps. 

Enter name of 
preset position 
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Select the Preset Position 

Preset positions need to be set. 

Use mouse to scroll up or down to select the preset. The live screen will move to the preset screen 
view.  

 



24 

Camera Settings 

The video  icon is to turn on camera live view while doing any settings. 

 

 

 

IP icon shows the IP address of the camera. 

Click the icon to hide people count number and the time interval 

of enabling the live streaming of the camera. 

Click X button to turn off live view. 

Click the icon to show/hide people count number & stream interval. 

Live screen preview 
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Tracking Mode 

Select Setting > Camera > Tracking Mode > Off, Manual Frame, Auto Frame, Audio Tracking, 
Audio Frame, Audio Preset Tracking, or Presentation Mode. 

 

 Off: Tracking mode is disabled. 
 Manual Frame: User one-click SmartFrame button and camera will adjust view angle to fit all 

participants in screen for once. 
 Auto Frame: Camera automatically adjusts view angle to frame all participants on screen every 

time it detects participants’ faces or bodies. This action will be activated once people in the room sit 

or stand still for 1~5 seconds, depending on the framing speed you select.* Once all the 

participants are in frame, the camera will keep the image stable by not completing any action until 

subjects move in or out of the screen. When a participant touches the sides of the screen or enter 

the 120 degree lens field of view, it will trigger the 

camera and automatically track, detect, and frame all 

the participants again. 
*The default framing speed is “Middle” speed. “High” speed 
is more suitable for one person tracking. 
 

 
 
 
[Note]  
VB130 frames people in masks or any facial profile up to 
5 meters away! 
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 Audio Tracking: After detecting the sound, camera focuses at the speaker and zooms in. The 

camera moving path will be shown in the screen. 
 Audio Frame: Once detecting human sound, camera focuses on speaker, shows the speaker in 

view, and zooms in without showing moving path in the screen.  
 Audio Preset Tracking: Set up preset points in advance before enabling this mode. Once 

detecting human sound, camera will track the specific area but not zoom in the person. (Only for 

Preset points 1~9. Preset 0 is for home position). 
 Presentation Mode: This is a combination of preset tracking and audio frame. First, set up a 

presentation area for tracking. For example, select the whole white board as presentation area.  
Click Edit button. Use◄,▼▲, ►, and zoom in/out button to adjust presentation area. Click Save 
to confirm the setting. When a person talks in this area, camera will immediately shoot this area. 
When someone speaks outside of this area, camera will move to frame him. When there is no 
human sound and no people’s face or body being detected for more than 3 mins, the camera will 
shoot back to this area. 

  

You can also use remote control by pressing  and then  to save presentation area. 

After adjusting the desired image proportion and position, press  then  to confirm the 

presentation area. Please notice that this area is beyond 0~9 preset points on remote control.  

Framing Speed 

Select Setting > Camera > Framing Speed > Slow Speed, Middle Speed (default), or High Speed.  

When in auto framing or preset framing mode, camera will automatically frame people if they stand still 

without moving for 1~5 seconds.  

 
 Slow Speed: camera starts to frame people if they don’t move for 5 seconds. 
 Middle Speed: camera starts to frame people if they don’t move for 3 seconds.  
 High Speed: camera starts to frame people if they don’t move for 1 second. 

[Note] High Speed is more suitable for one person tracking. 
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Audio Fence Mode 

Select Setting > Camera > Audio Fence > On. 
Select Setting > Camera > Audio Fence Mode > Narrow View Fence, Medium View Fence, or Wide 
View Fence. 

 
Microphone only picks up the sound within viewing angle. Choose a suitable camera viewing area to 

silence the sound beyond the meeting area. 

[Note] All the AI tracking functions, pan, tilt, and zoom in/out will be disabled while audio fence is on. 

 

Home Position 

Every time when powering on the camera, it will turn to this position. 
Select Setting > Camera > Home Position > Last Operating Position, Factory Center Position, or 
Preset 0. 
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On Screen Menu 

Enable/disable on screen display status information. 
Select Setting > Camera > On Screen Menu > Off, On, or Load Preset Off. 

 

Save Preset 

Enable/disable “save preset” function. When applicable, IT personnel can limit end-user access to 
change preset points by locking “save preset” function and switching this function off. 
When off, user can’t save preset points via IR remote, Hot key, VISCA, web page and Room 
Management. 
Select Setting > Camera > Save Preset > Off or On. 

 

Fill Light 

Select Setting > Camera > Fill Light > Intelligent Lighting or Manual Lighting. 
The fill light function is set at Intelligent Lighting as factory default. When video streaming is on, the fill 
light will be on automatically. 
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Image Settings 
Field of View 

Two kinds of view angle to select for different types of rooms. 
Select Setting > Image > Field Of View > Depth Room (90 degree) or Wide Room (120 degree). 
[Note] To enable this option, please switch OFF all the AI functions. 

 

Image Flip 

If the VB130 is installed in the upside down position, please enable the "Flip". 
Select Setting > Image > Image Flip > Off or On. 

 

Image Mirror 

To mirror the camera image. 
Select Setting > Image > Image Mirror > Off or On. 

 

True WDR 

In back light environment, enable WDR to improve the brightness of image. 
Select Setting > Image > True WDR > Off or On. 
The frame rate will be limited to 30FPS while WDR is on. 
If user enables this function in a normal light condition, the image will become over exposure and 
encounter image blur. 
When WDR is enabled, camera has taken long exposure and user cannot manually adjust the 
brightness of image.  
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Frequency 

Select the frequency of the camera. 
Select Setting > Image > Frequency > Off, 50 HZ or 60 HZ. 

 

White Balance 

Select the White Balance setting for various light conditions or color temperature. 
Select Setting > Image > White Balance > Auto or Manual.  

 

Noise Reduction 

To reduce the noise from the signal. 
Select Setting > Image > Noise Reduction > Off, Low, Middle or High. 

 

Brightness 

Adjust the value of brightness. 
Select Setting > Image > Brightness > 1 ~ 9. 

 

Sharpness 

Adjust the value of sharpness. 
Select Setting > Image > Sharpness > Off, Low, Middle, or High. 
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Saturation 

Adjust the value of saturation. 
Select Setting > Image > Saturation > 1 ~ 9. 

 

Low Light Compensation 

Enable/disable the compensation in low light environment. 
Select Setting > Image > Low Light Compensation > Off or On. 
Please notice that the frame rate will drop to 10~15 fps. 
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Video Format Settings 

 

H.264 Profile 

While in live broadcasting, user can choose preferable profile to get best streaming quality. 

Select Video Format > H.264 Profile > Baseline Profile or High Profile. 
[Note] RTSP, RTMP will not be available while USB streaming is in use. 
 

 

IP Stream Resolution 

Set up the resolution for IP stream. Not supported for USB video stream. 
Select Video Format > IP Stream Resolution only (not for adjusting USB video stream) > 1080P, 
720P, 480P, or 360P. 
[Note] RTSP, RTMP will not be available while USB streaming is in use. 

 

Frame Rate 

Set up the frame rate value. 
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Select Video Format > Frame Rate > 60 FPS, 30 FPS, or 15 FPS. 

 

Bit Rate 

Set up the bit rate value. 
Select Video Format > Bit Rate > Auto, 512 Kbps, 1 Mbps, 2 Mbps, 4 Mbps, 8Mbps, 16Mbps, or 32 
Mbps. 
For Facebook live broadcasting, it’s suggested to choose less than 4Mbps to ensure smooth streaming. 

 

RTSP 

To use RTSP player connecting to the camera, please enter the RTSP URL which displays on the web 
in your application such as VLC, PotPlayer or Quick Time. 
Select On/Off to enable/disable password requirement while opening RTSP. 
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Set RTSP Password 
1. Select Video Format > RTSP > Set RTSP Access Password > Set Password. 
2. Enter the new password. 
3. Select Change to save the new password. 

 
 

 

RTMP 

Set up for uploading the camera’s live view to the broadcasting platform (e.g. YouTube). 
Select Video Format > RTMP.  
1. Locate the RTMP server URL and stream key from the broadcasting platform and enter in Server 

URL and Stream Key fields. 
2. Select Start to begin uploading the live video of the camera to the broadcasting platform.  
3. Select Stop to stop uploading the video. 
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Network Settings 

 

RJ45 

Select Network > RJ45 > Static IP or DHCP. 

 

 Static IP: Assign a fixed IP address to the camera. 
1. Select pencil icon and enter IP Address, Gateway, NetMask, and DNS in the corresponding 

fields. 
2. Select Confirm to complete the setting. 

 
 
 

 
 DHCP: Enable DHCP function. 
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System Settings 

 

Language 

Select the language of the system. 
Select System > Language > English, Traditional Chinese, or Japanese. 

 

Firmware Update 

Update the camera’s firmware. 
Select System > FW Update > Auto Update or Manual Update. 

 
 Auto Update: The system will check firmware version from AVer server and request to update. 
 Manual Update: To update the firmware from specific location. 
After updating, the camera will reboot and the connection will be lost. Please wait for few minutes and 
always keep the power cable connected. If unplugging the power during this process, it will cause 
damage of the device. 
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Factory Default 

Reset the camera back to factory default setting. 
1. Select System > Factory Default > Reset. 
2. User can choose to keep current IP address or back to default. 
3. Select Continue to reset back to factory default.  
[Note] When factory default is activated, the password of web page login will not be set to default. For 
security concerns, to reset password of web page access, please download Room Management to 
reset it. 

 
      

              

 

Camera Reboot 

Restart the camera manually. 
1. Select System > Camera Reboot > Reboot. 
2. Select Continue to reboot the camera. 
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Change Password 

Change the Web login password. The default password is “aver4321”. 

1. Select System > Change Password > Change WEB Access Password. 

2. Enter the old account and password. Select Continue. 

3. Enter the new account and password. Select Continue to save the new setting. 

4. If users forget the password and want to revert back to the default password, please use Room 

Management to reset it. 
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SSL Certificate 

Import the SSL certificate from specific location. 

1. Select System > SSL Certificate > Import. 
2. Select the type by clicking “+”. 

3. Direct the file location. 

4. Select Import.  

 
 

 

Date Format 

Select the date format. 
Select System > Date Format > yyyy-mm-dd, mm-dd-yyyy, or dd-mm-yyyy. 

 

Time Format 

Set up the time format. 
Select System > Time Format > 24-Hour or 12-Hour. 
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Time Correction Mode 

Adjust time by auto or manual. 
Select System > Time Correction Mode > Auto or Manual. 
 Auto: The system time will be set by NTP server on the network. Select the pencil icon of NTP 

Server and enter the URL of NTP server. Select the Time Zone. Select NTP Update to save setting. 
Select Confirm to start auto time adjustment. 
[Note] Our default NTP server is located in the USA. If this does not work in your country, please 
manually key in the desired NTP server. 

 

 
 

 
 Manual: User can set up time manually. Select the pencil icon and enter the Year, Month, Day, 

Hour, and Minute. Select Confirm to save the settings.  
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Information 

Display the information of Model Name, Firmware Version, Serial Number, IP Address, and MAC 
Address. 

Select System > Information.  
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Audio Settings 

 

Noise Suppression 

It is to reduce ambient noise. 

Select Audio > Noise Suppression > Off or On. 

When enabling the noise suppression function, please set value of noise suppression (1 ~ 40). 

 

Beamforming Microphone 

Enable/disable the beamforming microphone. 

Select Audio > Beamforming Microphone > Off or On. 

 Off: Microphone picks up all people's sound in the meeting room, Audio Fence will be disabled.  
 On: Microphone enhances the main speaker's sound and depresses the rest. 
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Automatically Gain Control 

Enable/disable the auto gain control. It is to control ambient sound level and maintain a suitable output, 

despite variation of the one at the input. 

Select Audio > Automatically Gain Control > Off or On. 

 

Echo Cancellation 

Enable/disable echo situation. 

Select Audio > Echo Cancellation > Off or On. 

 

Keyboard Noise Suppression 

Enable/disable keyboard noise reduction. 

Select Audio > Keyboard Noise Suppression > Off or On. 
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Room Management 

Configure Settings on Room Management 

 
1. Download and install Room Management (formerly PTZApp 2) to your computer from AVer 

Download Center (https://www.aver.com/download-center) and launch the software.  

Note: 
• Uninstall PTZApp 2 before installing Room Management. 
• Room Management opens in your browser. We recommend Chrome 76 and above. 

2. Connect your device to your computer using the included USB cable. You device should appear 
under the Device Control page. 

3. Click Setting to control audio and video settings. 
For additional information, please refer to the Room Management user manual. 

 

https://www.aver.com/download-center
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EZLive 
Please go to https://www.aver.com/download-center to download the AVer EZLive software. After 
downloading, double-click on the file and follow the on-screen instructions to complete the installation.  

Use AVer EZLive 

During a video call, EZLive can help user to do: 
(1) Camera ePTZ 
(2) Volume control for the speaker connected 
(3) Capture camera’s still images 
(4) Record video 
(5) Live stream to YouTube, Livehouse.in, USTREAM, etc. 
(6) Camera Zoom in/out 
(7) Capture PC screen shot  
(8) Record PC screen video 
(9) Set up livestream 
(10) Open file management to retrieve photos and video files 
(11) Livestream setting 
(12) Drawing tool. 

(3)
(2)

(4) (5)

(7) (8) (9) (10)(11)(12)

(6)

(1)

 

 

https://www.aver.com/download-center
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